Страница 5 из 5

Re: Mail Server Admin 2.0

Добавлено: Чт окт 26, 2017 6:58 pm
duff
Спасибо за ответ. Поправил два файла passwd на сервере руками.

Re: Mail Server Admin 2.0

Добавлено: Ср апр 04, 2018 12:43 pm
Cold
Люди подскажите плиз регистратора что позволяет внести только одну запись ns?

Re: Mail Server Admin 2.0

Добавлено: Вт май 22, 2018 4:00 pm
Lordin
решил опять попробовать
на PTR ругается

151.94.243.91.in-addr.arpa IN PTR домен1
14.140.120.108.in-addr.arpa IN PTR домен2

PTR запись ошибка:

домен1: Обнаружено несовпадение PTR <-> IP. IP адрес 91.243.94.151 должен указывать на домен1 or mail.домен1 но DNS запрос вернул PTR домен2, домен1

или может на сайте не последний билд?

Re: Mail Server Admin 2.0

Добавлено: Вт май 22, 2018 4:48 pm
Max Terentiev
Данная ошибка не зависит от билда Сервер Админа. Вы не указали (или указали с ошибкой) PTR запись в личном кабинете хостера у которого брали впс.

Отпишите на support@bspdev.com я могу зайти к вам через тим вьювер и показать что и где нужно прописать.

Re: Mail Server Admin 2.0

Добавлено: Пн июн 17, 2019 9:28 pm
Dimitriy
Доброго времени суток. А как прикрутить SSL - сертификат к сайту?

Re: Mail Server Admin 2.0

Добавлено: Ср июл 31, 2019 8:39 am
Max Terentiev
В ближайшей версии (прямо сейчас над ней работаем) эта фича (ssl сертификаты) появится.

Re: Mail Server Admin 2.0

Добавлено: Ср сен 04, 2019 5:59 pm
drive.hard
Max Terentiev писал(а):
Ср июл 31, 2019 8:39 am
В ближайшей версии (прямо сейчас над ней работаем) эта фича (ssl сертификаты) появится.
Доброго времени суток, хотелось бы узнать как успехи с SSL сертификатами, данная функция уже добавлена в программу?
Можно ли будет ее наблюдать в демо версии (хочется протестировать перед покупкой лицензии)?
Отличается ли функционал демки, за исключением известных ограничений от лицензионной версии?
Как скоро ожидается релиз новой версии Mail Server Admin? (AMS обновили же вроде недавно, версия от 2019 года, а MSA пока еще от 18-ого...)
Программа устанавливает на текущий момент последнюю версию exim? (после информации о уязвимости ранних версий exim и массовых взломах серверов, это должно быть must have).
Спасибо.